NuSphere Forums Forum Index
NuSphere Forums


Tue Aug 26, 2003 7:58 pm
Replies: 1
Views: 9634
I'm running phpED with DBG 2.14.8

But when I run Debug from phpED, it prompts me with an error:

Wrong version (2.11) of debugger module detected. Debugger module version of 2.14 is needed to st ...
Page 1 of 1
All times are GMT - 5 Hours