NuSphere Forums Forum Index
NuSphere Forums
Reply to topic
DBG 2.14


Joined: 27 Aug 2003
Posts: 1
Reply with quote
I'm running phpED with DBG 2.14.8

But when I run Debug from phpED, it prompts me with an error:

Wrong version (2.11) of debugger module detected. Debugger module version of 2.14 is needed to start debug session.

When I ran phpinfo(); I see DBG debugger installed as 2.11.23

How can I fixed this problem? I'm sure it's something simple that I might have over looked.
View user's profileFind all posts by apexSend private message
Site Admin

Joined: 13 Jul 2003
Posts: 7857
Reply with quote
see:
post355.html#355
View user's profileFind all posts by dmitriSend private messageVisit poster's website
DBG 2.14
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
All times are GMT - 5 Hours  
Page 1 of 1  

  
  
 Reply to topic