NuSphere Forums Forum Index
NuSphere Forums


Sun Jun 04, 2023 2:23 am
Replies: 0
Views: 3579
I did two things to resolve my debuger running very slowly

1: Select Tools>Configure Browsers...>Run & Debug(Settings) and then Reset (at the bottom of the dialogue box)

2: Go to the b ...

Wed May 10, 2023 6:24 am
Replies: 5
Views: 4482
I installed the latest version of phpEd hoping that I would come with an update that would reconfigure how the Embedded Mozilla Browser in phpEd behaves, but regrettably it didn’t.

In all other b ...

Sat Feb 11, 2023 5:57 am
Replies: 5
Views: 4482
Which logs do I look in? Do you know how many logs there are on this machine?
I complain continually that people who “know” are incapable of answering because they assume too much.
Imagine your ...

Thu Oct 06, 2022 5:28 am
Replies: 5
Views: 4482
I can’t debug a large four part Bootstrap Accordion registration form because it appears that the scripts in the embedded browser in phpEd are not working, so that the required data on collapse two ...

Sun Jun 19, 2022 7:14 am
Replies: 2
Views: 4699
If this is an error code and message, why is there no apparent help to solve the error?

Which leads me to ask myself, if I can't use phpEd to debug because of this error, what other product can I u ...

Thu Mar 06, 2014 5:55 pm
Replies: 1
Views: 2450
Open MS Word, open your document, and in all recent MS Word editions select Replace.

Now look at the bottom of the dialogue box, do you see that MORE>>

Now here's the good bit, do you see ...
Page 1 of 1
All times are GMT - 5 Hours