NuSphere Forums Forum Index
NuSphere Forums
Reply to topic
Error during the installationon NT4 SP 6a


Joined: 22 Apr 2004
Posts: 9
Location: Boca, FL
Reply with quote
That's what I've got trying to install eval ver 3.3 on NT4 SP6a.
And it doesn't go any further.
View user's profileFind all posts by krovososSend private message
Site Admin

Joined: 13 Jul 2003
Posts: 7861
Reply with quote
That's a problem fixed in phped 3.3 service pack #1 which is under beta testing now and will be released soon.
View user's profileFind all posts by dmitriSend private messageVisit poster's website


Joined: 22 Apr 2004
Posts: 9
Location: Boca, FL
Reply with quote
Understood
View user's profileFind all posts by krovososSend private message
Error during the installationon NT4 SP 6a
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
All times are GMT - 5 Hours  
Page 1 of 1  

  
  
 Reply to topic