NuSphere Forums Forum Index
NuSphere Forums
Reply to topic
PHP Version?


Joined: 12 Dec 2006
Posts: 2
Reply with quote
Hi

What php version is neeed to run NuSoap? It works fine on 2 of my servers but my clients server wont run properly.
View user's profileFind all posts by glenelkinsSend private message
Site Admin

Joined: 13 Jul 2003
Posts: 7857
Reply with quote
I worked with nusoap under php 4.4.2 and 5.0 through 5.1.6 and did not encounter any php-version related problems.
Check if you have the latest nusoap library.

_________________
The PHP IDE team
View user's profileFind all posts by dmitriSend private messageVisit poster's website
PHP Version?
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
All times are GMT - 5 Hours  
Page 1 of 1  

  
  
 Reply to topic