NuSphere Forums Forum Index
NuSphere Forums
Reply to topic
FAQ: An error message saying that I need DBG version 2.20...
Site Admin

Joined: 13 Jul 2003
Posts: 7861
Reply with quote
FAQ: An error message saying that I need DBG version 2.20...

PhpED 4.5 can work with debugger modules 2.20.x only.
For your convenience, phped is shipped with debugger modules (server side) for different server platforms and all these modules can be found in phped\debugger\server subdirectory. For example if you have phped installed in c:\program files\nusphere\phped, you'd check c:\program files\nusphere\phped\debugger\server .
In order to install debugger module, please proceed with these instructions.
View user's profileFind all posts by dmitriSend private messageVisit poster's website
FAQ: An error message saying that I need DBG version 2.20...
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
All times are GMT - 5 Hours  
Page 1 of 1  

  
  
 Reply to topic