NuSphere Forums Forum Index
NuSphere Forums


Wed Oct 02, 2013 4:24 am
Replies: 1
Views: 1443
When I edit a file, a shadow copy is created with a tilde ~.

Is there a setting for not creating a shadow copy? (the shadow copy is not deleted on save of closing the workspace).
Page 1 of 1
All times are GMT - 5 Hours