NuSphere Forums Forum Index
NuSphere Forums


Sun Dec 06, 2015 4:42 am
Replies: 8
Views: 2029
Ok thanks for the answer.

Sun Nov 15, 2015 5:40 am
Replies: 8
Views: 2029
Thanks for trying but I alerady tried this,
on next day it pops again and also recheck in the settings...
So I cleaned my registry and fresh install, then I was cool for a month, then: "Pop Aga ...

Mon Apr 27, 2015 11:01 am
Replies: 8
Views: 2029
Anyway, thanks for the try r1d3r.

Very kind of you.

Best regards.


Very Happy

Thu Apr 23, 2015 8:59 am
Replies: 8
Views: 2029
what do you meam by "windows connection manager", a packet sniffer ?
Why not ^^
In fact a alerady tried but no luck so far.
Have you a good simple tcp logger in mind ?

Thu Apr 23, 2015 1:58 am
Replies: 8
Views: 2029
Hello,

I have phped V 14024 and every day it popup "New version is Available..." even if I unchek box in the box itself or in settings (the check reset to true next day).

Please, give ...

Mon Jan 20, 2014 3:55 am
Replies: 18
Views: 4716
+1 Smile

Sun Jan 12, 2014 12:53 pm
Replies: 8
Views: 4377
Another update less buggy than two before (found a "way" for where the cursor is)
It still move only one line (because I can't know if lines are over lined)
Hope one day it will be native, ...

Tue Jul 16, 2013 4:12 am
Replies: 1
Views: 2611
It would be usefull to know if you have alerady just updated to server the file you working on or not (or 'when', when you check a the end if all is ok...)

Fri Jul 05, 2013 3:01 am
Replies: 7
Views: 2123
hum there something very strange here, cache maybe, I was able to make it work, there is my actions:

opened Accounts (my root is /) > unchecked cache > ok > ok > tried: still not work ...

Fri Jul 05, 2013 2:47 am
Replies: 7
Views: 2123
my root directory is / and I repeat it work with the phpEd 7.0, how do you explain that ?

Thu Jul 04, 2013 1:36 pm
Replies: 7
Views: 2123
You have a bug here, i upgraded my phped 7.0 to the last one and before it worked but not anymore, i use it every days.
i reverified paths and login with account all is ok on my dev pc and server.
...

Tue Apr 24, 2012 2:38 am
Replies: 4
Views: 3342
Thanks JCop,
It was helpfull for me Smile
Page 1 of 3
All times are GMT - 5 Hours