NuSphere Forums Forum Index
NuSphere Forums


Mon Dec 06, 2010 8:21 am
Replies: 1
Views: 4770
I'm upgrade my php to 5.3.3 and install new phpexpress, but my old php scripts doesn't work.
When i try run scripts, i get this error:

Fatal error: Invalid opcode 80/1971976285/-829816833. in ...
Page 1 of 1
All times are GMT - 5 Hours