NuSphere Forums Forum Index
NuSphere Forums


Fri Oct 17, 2003 10:40 am
Replies: 1
Views: 6314
Hello,

PHPEd 3.2 can work with debugger modules 2.14.x only. For your convenience, phped is shipped with debugger modules for different server platforms and they all can be found in the debugger s ...
Page 1 of 1
All times are GMT - 5 Hours