NuSphere Forums Forum Index
NuSphere Forums


Sun Apr 17, 2016 6:22 pm
Replies: 1
Views: 3602
sorry my mistake. I used the wrong version of phpExpress

Sun Apr 17, 2016 6:13 pm
Replies: 1
Views: 3602
Hi There,

I am using php 5.3 with Zend extension 220090626. PhpExpress failed to launch with this version as follow:
Is it possible to produce an update ?
Cheers


Starting php-fpm: NuSphere ...
Page 1 of 1
All times are GMT - 5 Hours