NuSphere Forums Forum Index
NuSphere Forums


Sat Apr 03, 2004 5:15 pm
Replies: 1
Views: 5930
Hello!

I use the current disti of SuSE 9.0 with:
- Apache 1.3.28
- PHP ver 4.3.3
- DBG php debugger, version 2.16.3 (for PHP 4.3.3-i386 as bundled with PhpED)

My php.ini:

extension_dir = " ...
Page 1 of 1
All times are GMT - 5 Hours