NuSphere Forums Forum Index
NuSphere Forums


Thu Oct 29, 2009 1:13 am
Replies: 11
Views: 3380
As far as I see the problem has not been solved. But I wanted to update PhpED to 5,9. But now I see, that I have to stay working in 5,6...
Page 1 of 1
All times are GMT - 5 Hours