NuSphere Forums Forum Index
NuSphere Forums


Mon Oct 13, 2003 12:19 am
Replies: 8
Views: 8406
as subject.

I thought I'd try it anyway, even tho' I'm using php 4.3.3 and this version only goes up to 4.3.2. This was the only error - no php compat errors...

Looks like I'll be lookin' for an ...

Sat Oct 11, 2003 4:36 am
Replies: 8
Views: 8406
I get the above 'fatal error' when trying to load the DBG extension. Is this a known problem? Should I try an earlier version of DBG? If so, any idea which one? Will DBG work with another version of T ...
Page 1 of 1
All times are GMT - 5 Hours