NuSphere Forums Forum Index
NuSphere Forums


Fri Nov 30, 2007 3:28 pm
Replies: 5
Views: 6741
Does anyone know where I need to set the client IP address to make this problem go away? thx.
just run phpinfo() and check its output to see if _SERVER

What other issues can cause this ? I have b ...

Thu Jul 26, 2007 5:15 am
Replies: 1
Views: 3588
I use the same setup as you, the way I deal with this issue is to add an SCP server to phped. I run SSH on the test server, on a differant port. I don't have FTP either due to security consideration ...

Fri Jul 13, 2007 11:55 am
Replies: 6
Views: 4136
I also have this problem on the 64 bit version of vista. Is there any way you can copy my configuration ? As you seem to have difficulty producing the problem and I can't seem to get away from it, s ...

Fri Jul 13, 2007 10:44 am
Replies: 17
Views: 8296
I have the same problem on the 64 bit version of vista. The only way I can use the editor properly is to run it in full screen mode. As soon as I reduce it to a normal size window, I lose the scroll ...

Sun May 13, 2007 5:21 pm
Replies: 0
Views: 3667
phped is a great product, but the one thing that is a real pain is that every time I upgrade, it installs some historic mysql library that simply doesn't work with modern versions of mysql. It would ...

Sun Apr 15, 2007 8:25 am
Replies: 1
Views: 4683
You need some sort of IDE that can use the debugger. It doesn't have to be phped, but it has to be an IDE that knows how to communicate with the dbg module.
Page 1 of 1
All times are GMT - 5 Hours