NuSphere Forums Forum Index
NuSphere Forums


Thu Dec 17, 2015 6:43 pm
Replies: 1
Views: 1210
I see that NuCoder does not support any currently active versions of PHP. PHP 5.3 was "sunseted" a while back as I understand it, even though there were a few bugs and some security issues ...

Thu Dec 17, 2015 6:20 pm
Replies: 23
Views: 8674
I'm glad I read this forum before buying, or even wasting time trying NuCoder out. I am using Yii version 2, which **requires** PHP 5.4. I've been a NuSphere customer for 10 years and have been most ...
Page 1 of 1
All times are GMT - 5 Hours