NuSphere Forums Forum Index
NuSphere Forums


Wed Jul 03, 2013 11:11 pm
Replies: 0
Views: 2664
Hello,
After upgrading from 0.7 to 0.9, we realized that 0.9 did not have nusoapclient.php. Do we keep the old file from 0.7 or do we not need it?
We are getting a nusoapclient.php not found error b ...
Page 1 of 1
All times are GMT - 5 Hours