NuSphere Forums Forum Index
NuSphere Forums


Tue May 06, 2014 7:59 am
Replies: 4
Views: 1707
Thanks, I'm working with TechPlat.

Mon May 05, 2014 2:37 pm
Replies: 4
Views: 1707
thanks dmitri. ┬┐How can I change this to use the php directory which I need?

Thanks in advance.

Mon May 05, 2014 9:54 am
Replies: 1
Views: 1741
I need update DBG from 6.1 to 6.2

When I run setting wizard, I get this error:

Error (-131) http://localhost:8080/dbg-wizard.php?version web server failed: HTTP/1.1 500 Internal server error. Fa ...

Mon May 05, 2014 9:33 am
Replies: 4
Views: 1707
hello, I have PHP Ed Profesional 13. If I use "echo phpversion();" I get: 5.3.18

How can I set new version of PHP? I download php 5.5 and I put it in the same folder as the previous vers ...

Thu Feb 20, 2014 6:27 am
Replies: 1
Views: 1544
Hi, I have a problem with my Debugger. I updated my PHP Editor to the last version (12.0 Professional), but when I put a DebugBreak in my code, I obtain this:

Incompatible version (5.0) of debugger ...
Page 1 of 1
All times are GMT - 5 Hours