NuSphere Forums Forum Index
NuSphere Forums


Tue Feb 17, 2009 9:14 pm
Replies: 1
Views: 2621
This issue was fixed in 5631 - I just haven't had a chance to post.

This is the second time in 2 years had a problem with PHPEd, and both times a new build was issued within days that resolved the ...

Tue Feb 03, 2009 6:22 pm
Replies: 2
Views: 5662


$uname -a
Linux NAS 2.6.12.6-arm1 #10 Fri Nov 14 19:39:38 CST 2008 armv5tejl unknown


You also have an ARM processor and not an x86. The debugger is compiled for x86 (and I believe Po ...

Tue Feb 03, 2009 6:03 pm
Replies: 1
Views: 2621
Hello,

I just upgraded from 5.2 to 5.6, and am having trouble with remote debugging.

In 5.2, I would simply setup the project and give an SFTP account for the files, then begin developing / deb ...

Tue Nov 13, 2007 2:29 pm
Replies: 48
Views: 69016
After upgrading phpEd, the IE toolbar debugger just "stopped" working.


It seems that IE was fixable as well. If you encounter this problem, use Regedit to check the key:

HKEY_CLASSE ...

Sun Nov 11, 2007 6:53 pm
Replies: 48
Views: 69016
After upgrading phpEd, the IE toolbar debugger just "stopped" working. AFter hours of uninstall / re-install frustrations (IE just seems unstable on my machine, which is a 5 year old Win2k s ...

Mon Sep 24, 2007 1:18 pm
Replies: 3
Views: 5554
Hello,

I just installed phpdock ... what I found was that any computer on the network can access it while running, at ip:8001

Is there any way to force the server to bind only to localhost, and ...
Page 1 of 1
All times are GMT - 5 Hours