NuSphere Forums Forum Index
NuSphere Forums


Wed Aug 31, 2005 5:03 pm
Replies: 3
Views: 5071
Thank you, in triing that again it did work. This was because I did copy the "php_dbg.dll-4.3.7" from phped/debugger/server subdirectory. Unfortunately, I assume that the file "php_dbg.dll-4.3.7" al ...

Mon Aug 29, 2005 4:19 pm
Replies: 3
Views: 5071
Recieved the following error message, and i do not fine debugger version 2.18 anywhere. Any have a solution?

DBG

Failed to run DBG session

reason:
debugger module version mismatch. Client ...
Page 1 of 1
All times are GMT - 5 Hours