NuSphere Forums Forum Index
NuSphere Forums


Tue Feb 02, 2016 7:09 am
Replies: 3
Views: 1322
Sad to say that I reported this as a bug on 8-Jan and not so much as an acknowledgement from NuSphere. Sad

Hi plugnplay. I did get a response back from them a bit later on I think. The person state ...

Fri Jan 08, 2016 5:49 am
Replies: 7
Views: 1376
Ha, ok, that makes sense Laughing

Fri Jan 08, 2016 5:24 am
Replies: 7
Views: 1376
Tell me about it Sad I tested on an old Nexus 1 and it looked like it was having pretty much the same issues as IE8.

Microsoft now makes downloadable VMs available for testing in different version ...

Fri Jan 08, 2016 1:35 am
Replies: 7
Views: 1376
I think it is the same version as whatever you have installed in Windows, rather than being a special version. All PhpED does is show the browser window within PhpED.

I never use the embedded brows ...

Wed Jan 06, 2016 11:11 am
Replies: 3
Views: 1322
Can anybody tell me what setting you need to change for the IDE to not incorrectly report a <MAIN> tag in html5 content as an unrecognized tag? The editor is set up to parse HTML5 and CSS3 (in ...

Wed Jan 06, 2016 11:01 am
Replies: 7
Views: 1376
Does anybody know what version of IE is used in the IDE (the embedded IE browser).
Thanks

edit: I'm using PhpED v16

Wed May 09, 2007 6:52 am
Replies: 2
Views: 4053
Thanks for the reply, dmitri
After uninstalling my Oracle 8.1 client and installing the latest Oracle 10g client I was able to gain access. There might have been something wrong with the configuratio ...

Wed May 02, 2007 1:44 am
Replies: 2
Views: 4053
Hi there
To connect to an Oracle DB with the build in DB client, I have to specify a TNS name.
Does PHPEd use a tnsnames.ora file or where does it look for all the specific information regarding a s ...
Page 1 of 1
All times are GMT - 5 Hours