NuSphere Forums Forum Index
NuSphere Forums


Mon Dec 11, 2006 4:10 am
Replies: 1
Views: 4805
Hi

What php version is neeed to run NuSoap? It works fine on 2 of my servers but my clients server wont run properly.

Mon Dec 11, 2006 3:34 am
Replies: 3
Views: 7945
Hi

I am using NuSoap to run a script searching for books on Amazon. It works all well and good on my localhost: Apache and PHP on windowx xp.

But when I upload the script to the web sever I get ...
Page 1 of 1
All times are GMT - 5 Hours