NuSphere Forums Forum Index
NuSphere Forums


Fri Feb 13, 2015 5:15 am
Replies: 6
Views: 2785
Would also like to see laravel 4 as a supported framework. Cool

Laravel 4 is already supported.

Not v5. I'd like to see the v5 support.

Thu Feb 12, 2015 10:25 am
Replies: 0
Views: 1681
Please update Laravel support, from v4 to v5.

Then, I will buy a new licence

Thanx
Page 1 of 1
All times are GMT - 5 Hours