NuSphere Forums Forum Index
NuSphere Forums


Fri Jul 09, 2010 7:05 pm
Replies: 5
Views: 4463
@fire, I agree.

It's actually quite weird. I'm a product reviewer, and I was planning on reviewing the product for a magazine, and it would have gotten quite a good review. But I've gotten no respo ...

Fri Apr 30, 2010 2:42 pm
Replies: 5
Views: 4463
I did an update to 5.9.5 and suddenly, the debugger won't run from IE8. I checked the IE8 toolbar about, and it says its version 5.9.5 as well. Also, the listener application is actually running. I ca ...

Sun Apr 11, 2010 3:00 am
Replies: 2
Views: 2016
Yeah, I was talking about code templates ... and I'm cool with additional settings coming along. I've configured both my desktop and laptop identically for development, so it should work pretty well. ...

Fri Apr 09, 2010 10:03 pm
Replies: 2
Views: 2016
I move between my desktop and laptop and added some templates to my desktop I'd like to also have on the laptop. Are these stored in a file I can move, or do I need to retype them?

Thanks.

Tue Apr 06, 2010 5:24 pm
Replies: 2
Views: 1639
Oh, you SO rock. I didn't realize 5.x didn't include 5.3. My eyes thank you!

Tue Apr 06, 2010 4:57 pm
Replies: 2
Views: 1639
I'd like to change the color of comments in 5.9 (Build 5933), but when I go into settings and change the color for comments, it doesn't seem to reflect in my file, either immediately or on save an rel ...

Mon Apr 05, 2010 3:40 pm
Replies: 1
Views: 1528
I noticed there's a preview tab under the edit window. I know it previews HTML, but it doesn't seem to run the PHP (it just shows a PHP icon). Is there a way to make it run the PHP?

Thanks,
David
Page 1 of 1
All times are GMT - 5 Hours