NuSphere Forums Forum Index
NuSphere Forums


Tue Aug 28, 2007 10:33 am
Replies: 1
Views: 4188
Running Apache 2.0.54/PHP 5.0.4

I was able to run the 3.1.11 module without any issues, but upgrading to PHPEd 5.0.1 required module upgrade which fails to run with the following error in Apache's ...

Sun Aug 12, 2007 5:10 am
Replies: 3
Views: 4249
Please excuse if this is the wrong place for this, but a facility to highlight unused / orphaned variables would be quite useful

Thanks

Charlie
Page 1 of 1
All times are GMT - 5 Hours