NuSphere Forums Forum Index
NuSphere Forums


Wed Apr 16, 2008 3:38 pm
Replies: 3
Views: 8527
hi

i got error like this in error.log with Apache/2.0.55 and PHP Version 5.1.2

Zend Optimizer 3.3.0 is incompatible with NuSphere PhpExpress 1.4.2 in Unknown on line 0

any clues
Page 1 of 1
All times are GMT - 5 Hours