NuSphere Forums Forum Index
NuSphere Forums


Wed Aug 27, 2003 8:37 am
Replies: 3
Views: 7343
Thanks, but now it pops up an error message saying that I need version 2.14 instead of 2.11 of the debugger module. Can you tell me where I can get it?

Barry

Wed Aug 27, 2003 5:02 am
Replies: 3
Views: 7343
I've installed the GD library for PHP on Windows. I use PHP 4.3.3 on Apche 2.0. The GD support works fine when i run ascript in Internet Explorer, but when I try to run the script in phpED it generate ...
Page 1 of 1
All times are GMT - 5 Hours