NuSphere Forums Forum Index
NuSphere Forums


Wed Jul 23, 2003 7:54 pm
Replies: 7
Views: 7755
"Wrong version (2.11) of debugger module detected. Debugger module version of 2.14 is needed to start debug seesion."

I am using FreeBSD/Apache, where can I find dbg 2.14? or, Is there any other us ...
Page 1 of 1
All times are GMT - 5 Hours