NuSphere Forums Forum Index
NuSphere Forums


Mon Dec 31, 2012 3:31 am
Replies: 0
Views: 2519
hi All
I use this cod but i can't return arry plz hellp me Embarassed



<?php
require_once 'nusoap/nusoap.php';
$ns = 'http://localhost/mywsdl';
$server = new NuSOAP_Server&# ...

Sat Dec 22, 2012 1:11 am
Replies: 0
Views: 2660
hi all

i need the return this array sample >>> Return array1
function RunScript($DataBaseName,$SqlScript ,$headers){
$DataBaseName= "=?UTF-8?B?".base64_en ...

Sat Dec 22, 2012 1:10 am
Replies: 0
Views: 2138
hi all

i need the return this array sample >>> Return array1
function RunScript($DataBaseName,$SqlScript ,$headers){
$DataBaseName= "=?UTF-8?B?".base64_en ...

Thu Dec 13, 2012 8:55 am
Replies: 1
Views: 2829
yes yes yes yes yes
daniyl brayan(wwe) yes yes yes yes

Laughing

for utf sopurt nusoap use this cod
$server ->defencoding = 'utf-8';
$server ->soap_defencoding = 'utf-8';
$server -> ...

Thu Dec 13, 2012 7:29 am
Replies: 1
Views: 2829
hi


I send parameter unicode in VS.net to php for send emil .
emile sended but show ??? ??? ??????? in persian lang.
how do i fix this problem?
I am using nusoap as my soap server with the foll ...

Wed Dec 12, 2012 8:51 am
Replies: 1
Views: 3782
I send parameter unicode in VS.net to php for send emil .
emile sended but show ??? ??? ??????? in persian lang.
how do i fix this problem?
I am using nusoap as my soap server with the following c ...

Wed Dec 12, 2012 3:25 am
Replies: 1
Views: 3782
hi
i cant send mail or smtp for this error!??
Client found response content type of 'text/html', but expected 'text/xml'.

i want send 'text/html' format how do i can?
Exclamation Question
Page 1 of 1
All times are GMT - 5 Hours