NuSphere Forums Forum Index
NuSphere Forums


Sat May 15, 2010 5:05 pm
Replies: 4
Views: 4341
Unfortunately nobody posted a suggestion, I don't know how to solve this problem

Any help is welcome

Fri May 14, 2010 10:30 am
Replies: 4
Views: 4341
I'm trying to install phpexpress on my LAMP system
Suse 11, Apache2.2.10, PHP5.2.11 and glibc version 2.9...My server is running 32 bits

1) modified de php.ini file bij adding

extension=phpexpr ...
Page 1 of 1
All times are GMT - 5 Hours