NuSphere Forums Forum Index
NuSphere Forums


Fri Apr 11, 2008 2:46 pm
Replies: 3
Views: 8618
Hello,
I tried to install last version of phpexpress on FreeBSD 7.0, Apache 2.2.8, php 5.2.5
I copy phpexpress-php-5.2.so in php extension dir, add line
extension phpexpress-php-5.2.so
to php.i ...
Page 1 of 1
All times are GMT - 5 Hours