NuSphere Forums Forum Index
NuSphere Forums


Wed Jun 17, 2009 9:24 am
Replies: 37
Views: 17766
beta testers are welcome Smile

Please include me. Thanks!

Sun Apr 26, 2009 2:34 pm
Replies: 37
Views: 17766
Another vote Very Happy. Tight integration with jQuery is a must for me. Thanks for a great product! Exclamation

Sat Dec 01, 2007 10:57 am
Replies: 1
Views: 5080
I am using Grisoft virus scanner AVG version 7.5.503 virus-base:269.16.13/1164

During my daily virus scans AVG is always flagging /NuSphere/phped/sqlite3.dll as being infected with Trojan horse Gen ...

Sun Nov 04, 2007 1:45 pm
Replies: 3
Views: 6491
phped comes with both, correct? If so, how do I make the switch?

Sun Nov 04, 2007 12:25 am
Replies: 3
Views: 6491
When I installed php with/from Tech Platform I chose to install both versions with the default set at v5.x. How can I alternate between the 2 versions?

Sat Nov 03, 2007 6:15 pm
Replies: 11
Views: 11847
Dmitri,

Thank you for all your help with this!

Sat Nov 03, 2007 5:52 pm
Replies: 11
Views: 11847
They have already replied "I've a follow-up on this having discussed the matter, and we've decided to remove the check in the next Loader revision. If there is still a crash with DBG then we can ...

Sat Nov 03, 2007 5:10 pm
Replies: 11
Views: 11847
Any further help? There is still no resolution and I, the customer, am left hanging. Sad

Wed Oct 31, 2007 6:56 pm
Replies: 11
Views: 11847
From IC:

As mentioned, the Loader checks for DBG and raises an error if detected because there have historically been crashes with DBG installed. We took the view that it was better to inform the e ...

Wed Oct 31, 2007 10:56 am
Replies: 11
Views: 11847
I have sent them another message.

Tue Oct 30, 2007 9:49 pm
Replies: 11
Views: 11847
From IC support:

Historically dbg has always crashed when the Loader is installed, and the Loader actually logged an error to say that dbg was incompatible so as to give the user a more helpful mes ...

Tue Oct 30, 2007 6:26 pm
Replies: 11
Views: 11847
I have also contacted them and they pointed to: faulting module php_dbg.dll-5.2.x which is supplied by NuSphere.
Page 1 of 3
All times are GMT - 5 Hours