NuSphere Forums Forum Index
NuSphere Forums


Tue Mar 06, 2007 5:27 pm
Replies: 5
Views: 4647
This is an external tool, so you need to buy a separate license.

Tue Mar 06, 2007 3:16 pm
Replies: 7
Views: 4506
yfaktor, still alive ?

Mon Mar 05, 2007 4:40 pm
Replies: 7
Views: 4506
Yes yes go ask Dmitry ... and come back soon ...

Sun Mar 04, 2007 3:48 pm
Replies: 7
Views: 4506
http://forum.nusphere.com/viewtopic.php?t=2769

Wed Feb 14, 2007 12:57 pm
Replies: 4
Views: 4186
Bump

Wed Feb 14, 2007 12:56 pm
Replies: 36
Views: 15391
So, plan for when version 5.0 ... i love to much phped ...

Wed Feb 07, 2007 3:19 pm
Replies: 4
Views: 4186
So if i develop for on client in php4 and for another in php5, i need to do this changes ?

Why not add in the project property a selection php version ?

Thanks

Mon Feb 05, 2007 3:14 pm
Replies: 4
Views: 4130
http://forum.nusphere.com/viewforum.php?f=2

Mon Feb 05, 2007 3:10 pm
Replies: 4
Views: 4301
This will be VERY USEFULL

Mon Feb 05, 2007 3:08 pm
Replies: 4
Views: 4272
I agree with yfactor ... not really to implement ...

Sun Feb 04, 2007 1:26 am
Replies: 4
Views: 4186
Probably the most stupid question here BUT i don't find where to change the php version.

When i first install PHPEd, i select PHP4, but now i need to change to PHP5 because PHPEd show errors Smile

...

Thu Feb 01, 2007 1:01 am
Replies: 12
Views: 10288
Thanks god
Page 1 of 3
All times are GMT - 5 Hours