NuSphere Forums Forum Index
NuSphere Forums


Fri Sep 13, 2013 2:53 pm
Replies: 2
Views: 4838
This problem seems to have been fixed by version 3.0.10 (build 3065).

Tue Aug 27, 2013 5:06 pm
Replies: 3
Views: 4283
I'd like to see a PHP 5.4 version of this extension as well, specially now that PHP 5.3 will only get security fixes.
As a side note, for servers that I have upgraded to PHP 5.4 and where I don't req ...

Tue Aug 27, 2013 5:02 pm
Replies: 2
Views: 4838
Hello,

I am reporting here the same issue I've reported to you via website contact form.

Hello,

I believe I've found a bug in your phpExpress product.
After installing vBulletin it tells me ...
Page 1 of 1
All times are GMT - 5 Hours