NuSphere Forums Forum Index
NuSphere Forums


Tue Sep 25, 2012 6:07 am
Replies: 8
Views: 4386
Seconded for this feature.

Thu Jan 29, 2009 5:54 am
Replies: 2
Views: 2525
Many thanks. Getting the latest version resolved it.

Thu Jan 29, 2009 4:16 am
Replies: 2
Views: 2525
Hi,

I know I must be missing something blatently obvious, but why would I get no profiler window after running the profiler?

I can run the profiler okay, the log tells me it has started the prof ...

Thu Jul 31, 2008 8:53 am
Replies: 2
Views: 3346
Thanks. I have this working now.

I'm still not sure what was wrong but after powering my PC up this morning it all seemed to work okay.

Wed Jul 30, 2008 2:16 pm
Replies: 2
Views: 3346
Has anyone ever managed to get debugging setup to an Apache server on localhost?

If for example one has:

http://localhost/dev/proj

As the Apache address (and which works fine on its own).

...

Wed May 21, 2008 3:05 pm
Replies: 8
Views: 6421
I simply can't if it necessitates a change to php.ini
Nevertheless, with php 5.2.5 or above you have to. Since this version, php does not support dl() for modules located out of php extension_dir. S ...

Tue May 20, 2008 1:32 am
Replies: 8
Views: 6421

Finally, good news for you is that soon we'll add an ability to use custom headers for the encoded files where auto-loading feature can be done easily.

Is this facility in NuCoder yet?

The sim ...

Tue May 06, 2008 2:11 am
Replies: 23
Views: 13268
It's kind of a catch-22. I think more people would switch to a Mac if things like PHPEd and other 'preferred' tools were supported on it, yet the developers of such tools would only feel it worth crea ...

Tue May 06, 2008 1:58 am
Replies: 0
Views: 3116
Hi,

I think a useful feature would be to be able to specify multiple publishing accounts for a project.

I have projects with common code that needs to uploaded to numerous domains and it would b ...

Fri Jan 25, 2008 1:47 pm
Replies: 7
Views: 3579
Just thought I'd update this with my research to date.

There seems to be a problem on Vista whereby people running ZoneAlarm find they have extremely slow access to localhost. Turning ZoneAlarm off ...

Wed Jan 23, 2008 12:46 pm
Replies: 7
Views: 3579
I think the problem's in the MySQL routines, specifically the connect which took 3.4ms under XP and takes over 3 seconds on Vista
Please consider posting thins info on mysql and php-general forums. ...

Mon Jan 21, 2008 1:49 am
Replies: 7
Views: 3579
I do have 2GB RAM on the machine.

According to the profiler, I think the problem's in the MySQL routines, specifically the connect which took 3.4ms under XP and takes over 3 seconds on Vista (this ...
Page 1 of 2
All times are GMT - 5 Hours