NuSphere Forums Forum Index
NuSphere Forums


Wed Nov 10, 2010 9:35 pm
Replies: 15
Views: 2714
xdebug appears to have more active development than dbg does.
I have run into the prob more than once when dbg is behind in revs & won't work with current versions of php etc.
I'm there at the m ...

Wed Nov 10, 2010 8:14 pm
Replies: 3
Views: 3063
Centos 5
glibc 2.5
PHP 5.3.3
dbg-3.2.12
DBG requires Zend Engine API version 220051025.
The Zend Engine API version 220090626 which is installed, is newer.
Contact Dmitri Dmitrienko at www.nusph ...
Page 1 of 1
All times are GMT - 5 Hours