NuSphere Forums Forum Index
NuSphere Forums
Reply to topic
Incompatible version


Joined: 26 Nov 2018
Posts: 19
Reply with quote
Debugger 9.0 -> 9.1

View user's profileFind all posts by piotrSend private message
Site Admin

Joined: 13 Jul 2003
Posts: 7955
Reply with quote
Please replace debugger module with version 9.1 shipped with this product and make sure that phpinfo() reflected the changes.
If you run Project Settings Wizard, it will check everything for you and provide instructions on what to do

_________________
The PHP IDE team
View user's profileFind all posts by dmitriSend private messageVisit poster's website


Joined: 03 Oct 2018
Posts: 3
Location: Fl
Reply with quote
I will try that as I'm having the same error message.
View user's profileFind all posts by roblinSend private message
Incompatible version
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
All times are GMT - 5 Hours  
Page 1 of 1  

  
  
 Reply to topic